Achtung!

Ein Update der KuferSQL Version 5.0 kann nur installiert werden, wenn bereits KuferSQL mit Version 5 im Einsatz ist. Sie können die bei Ihnen eingesetzte Version in KuferSQL prüfen unter: ? / Info über KuferSQL. Falls bei Ihnen hier die Version 4.20 angezeigt wird, setzen Sie sich bitte für das Upgrade auf die KuferSQL Version 5.0 mit uns in Verbindung. Schnell und einfach können Sie dies über unser Kontaktformular erledigen.

Installationsanleitung, Dokument mit allen Neuerungen